ABS Ausfall

DennisWe

Member
Mitglied seit
20 Dez 2017
Beiträge
44
Ort
Neuss
Motorrad
gsr_600
Mahlzeit zusammen,

gestern beim Fahren in der Stadt übersah mich ein Autofahrer, sodass ich voll in die Eisen gegangen bin,
seltsamerweise schlug das ABS nicht an also blockierte mein Hinterrad und begann in alle Richtungen zu rutschen.
Die ABS Leuchte im Tacho leuchtete seit diesem Vorfall kontinuierlich, selbst nach mehrmaligen Neustarten der GSR.

Nach ca. 30Km fahrt, erlosch die Leuchte dann von selbst. Ich hoffe dies ist nicht der Regelfall.
Schließlich habe ich ja das ABS damit es in solchen Situationen funktioniert.

Hat jemand einer Erklärung hierfür? Ist jemandem mit der 600er dies auch schonmal passiert?

Gruß
 
G

Gelöschtes Mitglied 4315

Gast
Hab mit meiner GSR 600 bestimmt 5 oder 6 Situationen gehabt wo ich ohne ABS direkt die Engel hätte singen hören können...
Beim ABS sollte man den Druck auch kurz vorher leicht aufbauen und dann voll reingreifen. Nicht Schlagartig. Das könnte zu dieser "Fehlfunktion" geführt haben. Aber selbst dann sollte das ABS nach kurzer Zeit regeln!
Ich Vermute hier eher ein Defekt am ABS. Wann hast du denn das letzte mal die Bremsflüssigkeit gewechselt? So ein ABS-Sensor setzt sich ganz schnell zu wenn du die Flüssigkeit nicht regelmäßig wechselst.

Ist ja aber anscheinend alles gut gegangen bei dir...
 

SteelRider

Member
Mitglied seit
26 Jan 2015
Beiträge
69
Ort
Rhein-Main Gebiet
Motorrad
gsr_750
Ich hatte mal ein nicht funktionales ABS (allerdings bei einer BMW), weil im hinteren Bremskreislauf nicht genügend Bremsflüssigkeit war. Das ABS hat sich im kalten Zustand mit Warnleuchte abgeschaltet. Nach Neustart der (warmen) Maschine funktionierte es dann wieder, weil sich die Bremsflüssigkeit vermutlich ausgedehnt hat (wenn sie das kann; bin mir nicht sicher).
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Entweder die Bremsfl., bzw. Luft im System, oder auch etwas ganz banales, wie etwa Dreck am Radsensor..
Oder ne ausgefallene Sicherung (1x Vorn, 1x Hinten), warum auch immer..

Wenn du keinen Fehler findest, würd ich zum Freundlichen, der soll die "ABS-Ecu" auslesen/prüfen..
Im Rahmen eines "Kostenvoranschlages", damit du zumindest Bescheid weißt, woran`s liegt..

Hinten ist die Sache ja noch Überschaubar, wenn der Reifen blockiert..
Beim Vorderreifen wird`s dann schon spannender..? :sick:
 

Mohima

Member
Mitglied seit
2 Jul 2012
Beiträge
1.030
Ort
gesperrt
Umbauten
Leo (Alu), hi. Kellermänner (Mini dark), Kennzeichenhalter kurz, schwarze Frontblinker, Superbikelenker, Highsider Spiegel/Lenkerendgewichte, 12V Steckdose, Scotoiler, Sturzpads, Motor, VA, HA.....
Motorrad
gsr_600
"Blöde" Frage: Wie schnell warst Du in der Situation?
Zumindest beim Auto ist es ja so das ABS bei meinem PKW erst ab 30 km/h aktiv wird.
 

DennisWe

Member
Mitglied seit
20 Dez 2017
Beiträge
44
Ort
Neuss
Motorrad
gsr_600
Hab mit meiner GSR 600 bestimmt 5 oder 6 Situationen gehabt wo ich ohne ABS direkt die Engel hätte singen hören können...
Beim ABS sollte man den Druck auch kurz vorher leicht aufbauen und dann voll reingreifen. Nicht Schlagartig. Das könnte zu dieser "Fehlfunktion" geführt haben. Aber selbst dann sollte das ABS nach kurzer Zeit regeln!
Ich Vermute hier eher ein Defekt am ABS. Wann hast du denn das letzte mal die Bremsflüssigkeit gewechselt? So ein ABS-Sensor setzt sich ganz schnell zu wenn du die Flüssigkeit nicht regelmäßig wechselst.

Ist ja aber anscheinend alles gut gegangen bei dir...
Hallo, also die Bremsflüssigkeit habe ich noch nicht gewechselt, am Schauglas in dem Behälter am Lenker ist diese jedenfalls Voll und hat auch die richtige Farbe.
Ich habe die GSR erst seit Ende 2017 und weiß nichts über gemachten Service oder sonstigem. Mache halt abundan in gewissen Zeitabständen alles selbst, Zb. wie kürzlich einen Ölwechsel.

Ja es ist alles gut gegangen, mein Motorrad welches ich vor der GSR hatte, hatte kein ABS. Da habe ich gewollt regelmäßig das Hinterrad blockieren lassen, natürlich manchmal auch ungewollt.
Ging aber immer gut aus, daher war dies nichts neues mit der GSR. Nur ärgert es mich halt, weil ich eben um dem entgegen zu wirken ABS habe.

Ich sollte wohl bei der nächsten Fahrt mal eine Vollbremsung auf einem großen Parkplatz ausführen, und mal schauen was geschieht.
 

DennisWe

Member
Mitglied seit
20 Dez 2017
Beiträge
44
Ort
Neuss
Motorrad
gsr_600
Ich hatte mal ein nicht funktionales ABS (allerdings bei einer BMW), weil im hinteren Bremskreislauf nicht genügend Bremsflüssigkeit war. Das ABS hat sich im kalten Zustand mit Warnleuchte abgeschaltet. Nach Neustart der (warmen) Maschine funktionierte es dann wieder, weil sich die Bremsflüssigkeit vermutlich ausgedehnt hat (wenn sie das kann; bin mir nicht sicher).
Vielleicht sollte ich die Bremsflüssigkeit mal kontrollieren bzw. Wechseln.
Ich wundere mich sehr das nach dem Bremsen ohne das dass ABS einsetzte, die ABS Leuchte dauerhaft am leuchten war, und erst nach längerer Zeit wieder abschaltete.
 

DennisWe

Member
Mitglied seit
20 Dez 2017
Beiträge
44
Ort
Neuss
Motorrad
gsr_600
Entweder die Bremsfl., bzw. Luft im System, oder auch etwas ganz banales, wie etwa Dreck am Radsensor..
Oder ne ausgefallene Sicherung (1x Vorn, 1x Hinten), warum auch immer..

Wenn du keinen Fehler findest, würd ich zum Freundlichen, der soll die "ABS-Ecu" auslesen/prüfen..
Im Rahmen eines "Kostenvoranschlages", damit du zumindest Bescheid weißt, woran`s liegt..

Hinten ist die Sache ja noch Überschaubar, wenn der Reifen blockiert..
Beim Vorderreifen wird`s dann schon spannender..? :sick:
Sicherungen habe ich erst kürzlich kontrolliert, da sollte alles in Ordnung sein.
Vorallem wundert es mich, das ich als die ABS Leuchte wieder aus war nochmals zur Prüfung in die Bremsen gehauen habe,
und das ABS wieder eingesetzt hat, also ist die Funktion ja da (fiel mir gerade wieder ein)

Nur wäre es halt echt blöd sich nicht auf das ABS verlassen zu können.. So nach dem Motto: "Mal funktioniert es, mal nicht"
Kommt mir nicht wirklich verlässlich vor, so ein ABS System im Motorrad..

Wo sitzt der Radsensor? Wahrscheinlich am Rad :D aber wo genau? Vielleicht einfach mal säubern, wobei ich meine GSR so gut wie nach jeder Fahrt sauber mache.
Wenn ich wirklich nichts finden sollte, wäre das auslesen der ABS-Ecu eine Idee, allerdings habe ich im Moment keinen Cent übrig.

Hoffentlich wird mir niemals das Vorderrad blockieren :sick:
Will mich auf das ABS verlassen können, dafür habe ich es ja, unabhängig von der Geschwindigkeit und auch davon "wie" ich Bremse.
 

DennisWe

Member
Mitglied seit
20 Dez 2017
Beiträge
44
Ort
Neuss
Motorrad
gsr_600
"Blöde" Frage: Wie schnell warst Du in der Situation?
Zumindest beim Auto ist es ja so das ABS bei meinem PKW erst ab 30 km/h aktiv wird.
Ich schätze ich war mit ca. 50 Km/h unterwegs.
Also ich hoffe mal das dass ABS bei Motorrädern oder eben speziell an der GSR auch unter 30 Km/h bei einer Vollbremsung einsetzt.
Wie gesagt auf das ABS will ich mich verlassen können, unabhängig von Geschwindigkeit oder sonstigen Faktoren :rolleyes:
 

brettfahrer

Member
Mitglied seit
24 Jan 2011
Beiträge
2.886
Ort
München
Umbauten
Lenker, Spiegel, Rasten, Heckhöherlegung, Hebel, Sturzpads, Sitzabdeckung, Folierung, Soziusgriffabdeckung, Tankaufnahme für Tanktasche, Lenkergewichte, Stahlflex, Kennzeichenhalter
Motorrad
gsr_600
also meine 3 600er waren abs technisch top owohl die bremse insgesamt nicht gerade gut ist. wenn du dir ne gebrauchte maschine kaufst versteh ich aber auch nicht wei man als erstes nen ölwechsel macht anstatt die bremsflüssigkeit zu wecheln. die wäre viel wichtiger. das gleiche öl kannste ewig fahren, meine bremsflüssigkeit wechsel ich jedes max alle 2 jahre. hätte mich da beim kauf auf jeden fall schlau gemacht, bzw. ich wechsel die bremsflüssigkeit bei jedem fahrzeug als erstes, auch wenn der service vom vorgänger gerade gemacht wurde. wenn die mopete nicht fährt ist das blöd, wenn sie nicht bremst is aber sau blöd.

der abs sensor ist mit 2 10er schrauben befestigt, lässt sich dann ganz leicht heraus zeihen und du kannst ihn ja mal säubern. würde mir aber so wie du das schreibst, beim freundlichen prüfen lassen. is ja komisch das es nach der bremsung ohne abs dann plötzlich wieder funktioniert hat. hätte danach auch kein gutes gefühl.

mein abs springt jedenfalls auch unter 30 kmh an, das kann man ja sogar auf 15m einfahrt testen. und wenn du eh geübt bist ohne abs zu fahren kannst es ja auch am vorderrad testen auch wenn das dann mal für 20cm rutscht
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi Koschek,
..mußte zuerst die "Arbeit in der Arbeit" erledigen..
Du hast auf jeder Seite der GSR drei Motorhalteschrauben, jeweils zwei Oben
& eine Unten am Rahmen, sollte eigtl. ersichtlich sein..

Die beiden Oberen sind "normale, metrische" Maschinenschrauben..
Die Längen, der Beiden bei dir fehlenden sind verschieden, auf der linken Seite
brauchste ne 55.mm, auf der Rechten ne 4o.mm, Größe/Durchmesser, k.A..

Steck die passende Nuß drauf & du weißt welche du brauchst, denk x M12 x 55/4o.mm..
Aber das siehste ja dann..
(Schätz x beim Freundlichen zahlste so um die 1o.- für Beide, brüniert & im richtigen Material (Zugfestigkeit)..)

Die Hintere geht kompl.durch den Rahmen/Motor, also wie ne lange Schraube
mit Mutter..

"Blöde" Frage: Wie schnell warst Du in der Situation?
Zumindest beim Auto ist es ja so das ABS bei meinem PKW erst ab 30 km/h aktiv wird.
Sollte zusammen mit dem Tacho funzen/sich aktivieren, sprich ab/über o6.Km/h..
Will jez hier nix Falsches sagen/schreiben, gar Böses verlinken, aber nutz mal "Dr.Google"
& gib ein:
Service Manual Suzi GSR 6oo..
Ist halt dann die "GSR-Bibel" in "Angelsächsisch"..
(Dort ist die Seite # 63. für dich Interessant, da kannste alles Wissenswerte nachlesen..)

Wenn du die Schrauben hast, das Anzugsdrehmoment wäre, für die Vorderen, (die Fehlen)
& die Unteren jeweils 55 n.m..
Es ist/sollte auch ne "Mittelfeste Schraubensicherung/Locktite 243, das "Blaue", drauf..
PS: Wenn de noch Fragen hast, dann schreib mir ne PN.. ;)

PSs: ..mir hatte es den Motor im Rahmen verspannt, "nur" weil die Sechs Motorhalteschrauben
nicht alle gleichmäßig (auf Drehmoment) angezogen waren..
(..mit der entsprechenden Fahrweise = Vollgas/Voll Bremsung auf`m Kringel..)
 

DennisWe

Member
Mitglied seit
20 Dez 2017
Beiträge
44
Ort
Neuss
Motorrad
gsr_600
also meine 3 600er waren abs technisch top owohl die bremse insgesamt nicht gerade gut ist. wenn du dir ne gebrauchte maschine kaufst versteh ich aber auch nicht wei man als erstes nen ölwechsel macht anstatt die bremsflüssigkeit zu wecheln. die wäre viel wichtiger. das gleiche öl kannste ewig fahren, meine bremsflüssigkeit wechsel ich jedes max alle 2 jahre. hätte mich da beim kauf auf jeden fall schlau gemacht, bzw. ich wechsel die bremsflüssigkeit bei jedem fahrzeug als erstes, auch wenn der service vom vorgänger gerade gemacht wurde. wenn die mopete nicht fährt ist das blöd, wenn sie nicht bremst is aber sau blöd.

der abs sensor ist mit 2 10er schrauben befestigt, lässt sich dann ganz leicht heraus zeihen und du kannst ihn ja mal säubern. würde mir aber so wie du das schreibst, beim freundlichen prüfen lassen. is ja komisch das es nach der bremsung ohne abs dann plötzlich wieder funktioniert hat. hätte danach auch kein gutes gefühl.

mein abs springt jedenfalls auch unter 30 kmh an, das kann man ja sogar auf 15m einfahrt testen. und wenn du eh geübt bist ohne abs zu fahren kannst es ja auch am vorderrad testen auch wenn das dann mal für 20cm rutscht
Ich mache vieles selbst an Pkw sowie Motorrad, aber an den Bremsflüssigkeitwechsel mit dem verbundenem entlüften und so weiter habe ich mich bisher noch nie gewagt, sollte ich vielleicht mal machen :rolleyes:
Da gebe ich dir recht, blöd wenn das Moped nicht fährt aber noch blöder wenn es nicht bremst wie es sollte.
Naja der Ölwechsel stand im vordergrund da dieses schon Pechschwarz gewesen ist.
Da ich mich mit der Bremsflüssigkeit nicht auskenne hatte ich nur die Farbe und den Füllstand im Auge, beides sah/sieht gut aus.

Werde den Sensor mal reinigen und einige male Probe bremsen und eventuell mal einen besuch beim freundlichen abstatten.
 

Neueste Beiträge

Neueste Ressourcen

Oben