GSR 600 geht aus und Check wird angezeigt! Was kann das sein?

zoo_york

Member
Mitglied seit
26 Feb 2013
Beiträge
10
Guten Abend liebe GSR Gemeinde.

Ich habe seit einiger Zeit das Problem dass meine GSR 600 manchmal plötzlich aus geht und das auch in voller Fahrt!
Wenn das passiert dann steht im Display Check und sie außer dem licht, den Blinkern und der hupe geht nichts mehr, sprich sie springt nicht mehr an.
Und was erschwerend dazu kommt, der Fehler ist nicht immer da, so schnell wie er kommt ist er auch wieder weg...es ist als würde jemand den Not-aus drücken doch der ist es nicht.....denke ich
Ich habe den Hobel schon einmal zerlegt, alles durchgemessen und die Relais gecheckt aber da kann ich halt auch nichts sehen wenn dieser Fehler in dem Moment nicht da ist.

Bitte Bitte Bitte kann mir von euch jemand helfen??..Hatte vielleicht schon jemand das selbe Problem??
 

kTe

Member
Mitglied seit
23 Apr 2015
Beiträge
335
Ort
Berlin-Tegel
Umbauten
DPM-Kennzeichenhalter inkl. Rücklicht
GPR-Ghost Endtopf, MELVIN Stahlflex vorn, Radialbremspumpe,
Fußrasten gepulvert, Blinker hinten getauscht, Felgenrand-/bettaufkleber, V-TREC Brems-/Kupplungshebel
Motorrad
gsr_600
Schon mal den Seitenständerschalter geprüft? Vielleicht irgendein Kabelbruch auf dem Weg dort hin oder der Schalter defekt.
 

SKL

Member
Mitglied seit
8 Dez 2010
Beiträge
6.491
Umbauten
Es ist ne KTM. Da muss man wenig umbauen. Gemacht habe ich: Blinker, Spiegel, Navi, Heizgriffe, Auspuff, diverse subversive Protektoren, Gepäckgedöns, Sitzbank und bisschen Kleinkram. Nix Großes.
Motorrad
andere
Könnte der Seitenständerschalter sein oder das zugehörige Relais. Während der Fahrt ist schon seltsam.

Mobil in Eile getippt.
 

zoo_york

Member
Mitglied seit
26 Feb 2013
Beiträge
10
Ja den Seitenständer hatte ich auch schon im Verdacht und geprüfte aber da war nichts, wie gesagt mal ist er da und dann ist er wieder weg...es ist zum heulen! :/
Wenn sie während der Fahrt aus geht dann normal unter last, beim Kuppeln passiert es nicht

Lg
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi zoo-york...

bei CHECK im Display zuerst den Seitenständer- & den Kupplungs-(mikro)-schalter überprüfen...
(würd zuerst mit dem Kupplungsschalter anfangen, den brücken, also Stecker ab beim Hebel/Armatur
& nen Draht in die beiden Löcher der Kontakte stecken, dann probiern ob der Fehler wieder auftritt)


Dann das Selbe mit dem Seitenständerschalter...
(Immer im Hinterkopf behalten, das se dann eben entweder mit eingelegtem Gang, oder ausgeklappten
Ständer startbar ist...)

Als nächstes würd ich das Relais durchmessen...


Wenn du diese Verdächtigen ausschließen kannst, würd ich x die rechte Armatur & den KILL-SWITCH-
(Notaus-) Schalter überprüfen, zerlegen Kontaktflächen reinigen, wieder zusammenbauen....

Ansonsten könnt`s dann normal nur noch ein loser/wackeliger Verbindungsstecker, oder ein etwaiger Kabelbruch sein.. :thinking:

Viel Erfolg/Glück....
 

lasabur

Member
Mitglied seit
23 Mai 2013
Beiträge
230
Ort
Stuttgart
Umbauten
- SLS Superbikelenker
- Highsiderlenkerendengewichte
- Highsiderlenkerendenspiegel
- SW-Motech Sturzpads
- White lights Frontblinker, Heckblinker, Heckbeleuchtung
- X-Rage Kennzeichenhalter
- original Kennzeichenhalter gekürzt
- V-Trec Brems- und Kupplungshebel
- Leovince SBk carbon Auspuff
- K&N Luftfilter
- GSR Kühlerabdeckung in silber
Motorrad
gsr_600
Ich hatte auch schon einen Kabelbruch im kleinen Kabelbaum, und da ging die mir während dem Fahren auch öfters aus, hat sich aber dadurch, dass sie in Bewegung war direkt wieder selbst angeschmissen, hat sich halt so angefühlt, als ob sie für ne halbe Sekunde das Gas komplett weg nimmt, also doch etwas andere Symptome wie von Threateröffner beschrieben.
 

dIVISION-W

Member
Mitglied seit
5 Mrz 2017
Beiträge
5
Motorrad
gsr_600
Ich habe mein Fehler gefunden

Es war der Seitenständer schalter
Hätte ich nie gedacht
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Schön das du den Fehler gefunden hast..
Oft sind es kleine Dinge die eine große Wirkung nach sich ziehen..

Passiert gern einmal, das der Kontaktstift, den der ausgeklappte
Ständer eindrückt hängen bleibt..
Wenn das abgeschleuderte Kettenfett im Sommer bei Hitze
unter der Ritzelabdeckung runterlaeuft, in Verbindung mit
Staub/Schmutz ein hartnäckig zäher Kleister..

VORBEUGUNG: 1-2x im Jahr den Stift sauberwischen mit
Bremsenreiniger o.ae., und zugleich den Ständer
schnell Ein-/Ausklappen..
 

Neueste Ressourcen

Oben