GSR 600 startet nicht

Pflo

Member
Mitglied seit
1 Mai 2014
Beiträge
56
Motorrad
gsr_600
Hi,

endlich schönes Wetter, heute extra frei genommen, um mir mein Taferl zu holen und die Maschine wieder zu beleben. Die Batterie war die letzten drei Tage am Ladegerät angesteckt.

Alles eingebaut, leider startet sie nicht :heul:

https://youtu.be/7q2EeOwUtyg

Fangt ihr mit dem Video etwas an? Im Video ist zu sehen, dass das Schlüssel Symbol blinkt. Nachdem es mit meinem normalen Schlüssel nicht funktioniert habe, habe ich den Zweitschlüssel aus der Wohnung geholt, aber da hatte ich das selbe Problem.
Am Ende leuchtet auch das FI Symbol, also hat die Benzimpumpe etwas? :(
 

Chris107

Member
Mitglied seit
7 Jul 2011
Beiträge
3.882
Ort
....im Rhein-Main-Gebiet
Umbauten
....SO EINIGES!!! ;-)
Am besten in der Galerie vorbei schauen......
....=> http://www.gsr-forum.net/showthread.php?1723-schwarze-750er-von
Motorrad
gsr_750
Hi Pflo,

schaut aus als hätte deine Wegfahrsperre eine Macke.:thinking:

Das leuchten der FI-Kontrolleuchte kommt dann wahrscheinlich als Folgefehler, weil die Startversuche nicht klappen.

Das meine Idee dazu, was es dir leider nicht wirklich einfacher macht.

Idee:
Vielleicht kannst du mal am Zündschloss schauen, ob der Transponder der Wegfahgrsperre richtig gesteckt ist und Kontakt hat???
das würde ich als erstes machen


Grüße,
Chris
 
Zuletzt bearbeitet von einem Moderator:

Chris107

Member
Mitglied seit
7 Jul 2011
Beiträge
3.882
Ort
....im Rhein-Main-Gebiet
Umbauten
....SO EINIGES!!! ;-)
Am besten in der Galerie vorbei schauen......
....=> http://www.gsr-forum.net/showthread.php?1723-schwarze-750er-von
Motorrad
gsr_750
Oh ja,

das klingt nicht so doll.

Vielleicht ist deine Batterie ja trotz des aufladen defekt.
Hast du ein Messgerät das du beim Starten an die Batteriepole halten kannst, da sollte die Spannung in Ruhezustand über 13Volt sein und beim Start mind. 11 Volt haben.
Sollte die da zusammenbrechen ist die Batterie vielleicht doch hin? Wie alt ist den die Batterie?
 

brettfahrer

Member
Mitglied seit
24 Jan 2011
Beiträge
2.886
Ort
München
Umbauten
Lenker, Spiegel, Rasten, Heckhöherlegung, Hebel, Sturzpads, Sitzabdeckung, Folierung, Soziusgriffabdeckung, Tankaufnahme für Tanktasche, Lenkergewichte, Stahlflex, Kennzeichenhalter
Motorrad
gsr_600
die batterie ist tot.

hast was zum messen der batterie da? die bricht sicher beim starten zusammen
 

Pflo

Member
Mitglied seit
1 Mai 2014
Beiträge
56
Motorrad
gsr_600
Danke für eure Hilfe, ihr hattet Recht! Hab heute früh die alte Batterie nochmal ausgebaut und an das Ladegerät gehängt, die Ladeanzeige springt jetzt nur noch zwischen 25-75% rum.

Neue Batterie besorgt, eingebaut und sie startet wie früher :D
 

brettfahrer

Member
Mitglied seit
24 Jan 2011
Beiträge
2.886
Ort
München
Umbauten
Lenker, Spiegel, Rasten, Heckhöherlegung, Hebel, Sturzpads, Sitzabdeckung, Folierung, Soziusgriffabdeckung, Tankaufnahme für Tanktasche, Lenkergewichte, Stahlflex, Kennzeichenhalter
Motorrad
gsr_600
immer das alte problem mit dem akku
 
Oben