GSR600 Motorprobleme

Kristl

Member
Mitglied seit
8 Sep 2016
Beiträge
8
Ort
Winhöring
Motorrad
gsr_600
Hallo Liebe GSr Gemeinde......

Ich habe mich nur endlich mal bei Euch angemeldet......Vortsellung habe ich in einem anderen Beitrag gemacht....


Zu meinem Problem.

Es handelt sich um eine GSR600 BJ2007.

Vor ein paar Wochen hatte ich ein seltsames Phänomen.
Auf dem weg zur Arbeit hatte ich ein paar Autos überholt und während des Überholens ist schlagartig die Leistung verschwunden.
Danach lief sie nur noch auf drei Zylindern.
Ok Diagnose Zündkerzen sind eh fällig.....so wie auch Ventile....

Also Ventile eingestellt.....waren perfekt musste nichts einstellen.
Zündkerzen erneuert. Der Rest wurde ja zu Saison Beginn gemacht (Öl, Filter usw.) Mopped angeworfen...lief im Ersten Augenblick normal als ich losfahren wollte wieder das gleiche....
unten Rum gespotzt und mit wenig Leistung.
Ab etwa 4000 läuft Sie dann normal.
Auf Raten vom Freundlichen die Einspritzdüsen getauscht (hatte 4 neue zu Hause von einer GSX600R K5) und dazu gleich die Zündspulen getauscht.

Eine Runde gefahren....top......bin dann in die Arbeit und bin auf den Parkplatz gerollt und dann ging Sie wieder aus.???? Grosses Raten.
Zur Heimfahrt angelassen, wieder ganz normal gelaufen....500m gefahren an der Pforte der Firma stehengeblieben und wieder aus.

Ich habe mittlerweile mehrere Mechaniker um Rat gebeten und alle waren der Meinung es sind die Einspritzdüsen......aber die sind gewechselt.....zweimal.....hatte noch einen satz gebrauchte meiner Ringmaschine.

Ich und mehrere Mechaniker sind Ratlos.......Hier im Forum habe ich ein solches Phänomen nicht finden können.

Habt Ihr evtl einen Tipp oder eine Vermutung?

Achja.....Kein KW Verlust, Kompression auf allen vier Töpfen gleich gut.


Die Grosse Verzweiflung steht im Raum.....

Danke schon ma für Eure Tipps.

Gruß Kristl
 

Bautzner

Member
Mitglied seit
14 Mrz 2014
Beiträge
369
Ort
Bayreuth
Motorrad
Yamaha MT09
Farbe
Night Fluo
Als du Ventile kontrolliert hast, waren die Auslassventile eher am unteren oder oberen Toleranzbereich?

Das könnte das "berühmte" Ausgehproblem der 600er sein. Sind die Auslassventile zu weit unten in der Toleranz, würgt sich der Motor bei niedriger Drehzahl quasi selber ab, da die Ventile zu früh zu machen. Wenn du die in den oberen Bereich stellst, könnte das Problem behoben sein.
 

Kristl

Member
Mitglied seit
8 Sep 2016
Beiträge
8
Ort
Winhöring
Motorrad
gsr_600
Also ich habe meine Protkolle noch mal angesehen und sie sind am oberen Bereich.
Das Ausgehen hat sich auch erübrigt.....was aber geblieben ist, dass sie Sporadisch immer wieder wie auf Drei Zylinder läuft.
Hatte mir die letzten Tage die Arbeit gemacht und die einzelnen Stränge in den Kabelbäumen gemessen.
Jede Ader einzeln mit einer Last belegt und gemessen.
Nicht eine einzige Ader die einen Bruch oder ähnliches hat....

Verzweiflung macht sich breit, denn in den Höheren Drehzahlen geht Sie wie die Sau....nur eben in den Unteren muckt und brabbelt Sie dahin.....

Grüße...
 

Bautzner

Member
Mitglied seit
14 Mrz 2014
Beiträge
369
Ort
Bayreuth
Motorrad
Yamaha MT09
Farbe
Night Fluo
Hmm, dann hätte ich jetzt auf Kerzen oder Zündspulen getippt, aber die hast du ja bereits alle getauscht. Was sagt denn der Fehlerspeicher zu dem Thema?
 

Tattoolady

Moderator
Mitglied seit
15 Nov 2010
Beiträge
10.831
Ort
Münchingen
Umbauten
GPR-Ghost
umlackiert in Ford Focus RS grün
Rizoma Rastenanlage
Rizoma Spiegel
kurze Hebel
Sitznbank auf Einsitzer umgepolstert
usw usf
Motorrad
gsr_600
Hier mal meine Werte, nachdem das Ventilspiel eingestellt war, war das Ausgehproblem weg.

Einlass Soll = 0,10 bis 0,20 Ist = 0,13-0,15 also perfekt

Auslass Soll =0,20 bis 0,30 Ist =0,13-0,17 also total daneben

Auslass jetzt 0,26 also perfekt

Seit 08/2012 kein ausgehen mehr.
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi Kristl..
..hatte das auch x da war eine der Zündspulen hinüber, die hatte nen
sporadischen Defekt & Aussetzer..
..x lief`s ne Zeitlang & dann fing Moped wieder zu stottern & bocken
an..

Doof auf der AB mit +>27o- 3oo.km/h Vollgas, wenn das Bike dann
anfängt wie n`Känguruh zu hüpfen, da wirste Wach..
(Kilogixxer K6)

Könntest du sagen welcher Zylinder mucken macht, ne oder,
eher nicht..?

Haste schon x in den SDS/OBD-"Dealer"-Modus ge-brückt/-schaltet
& den Fehlerspeicher ausgelesen, da müßte dann für die jew. Spule irgend
ne +Zwanziger Cxx Anzeige im Speicher abgelegt sein..

Die Zündkerzen-stecker/-sspulen sind leider sehr Empfindlich, brauchen
bloß x nen Schlag (z.B. runterfallen aus +>1o-15.cm Höhe reicht!) abzukriegen..

Das die ECU selber den Ärger bereitet..?

Oder die Zündkerze(n) Nullo sind, wahrsch. wohl eher auch nicht..

Wenn gar nix hilft, könntest x Versuchen "normale" NKG (also keine Irdium)
Zündkerzen ausprobiern, mit nem höheren/kälteren Wärmewert...
Die "Werkseitigen Drossel`n" deaktivieren..?

Die Einspritz- & normalen -Ventile paßen, schreibst du...

Drosselklappen, Ansaugstutzen zieht Falschluft, TPSensor justieren
& die Schubabschaltung austricksen, Lambdastecker mit nen Widerstand
brücken, als günstiger Ersatz (o,xx.-) für nen teuren O2-Eliminator (ca.2o.-)...
&&&...?

Komisch halt, das se "Obenraus Einwandfrei rennt"..
Hm...., Kopfkratz..? :thinking:
 
Zuletzt bearbeitet von einem Moderator:

Kristl

Member
Mitglied seit
8 Sep 2016
Beiträge
8
Ort
Winhöring
Motorrad
gsr_600
Aloah.....Also es isnd zwei verschiedene Sätze Zündspulen getestet ebenso die Zündkerzen sind zweifach gewechselt worden und keine Iridium sonder normale.
Sie Springt super an, regelt sich top ein, nur ab und an hat sie in den Drehzahlen bis ca. 4000 das Ruckeln als würde sie nicht richtig laufen was man aber auch merkt. Beim Gasgeben hört man ganz deutlich das etwas nicht richtig läuft. Zack und plötzlich geht es wieder. dann läuft es ne zeit wieder wenn man dahin braust. Schlagartig wieder diese sympthome.
Mein freundlicher hat diese Problem noch nie gesehen. wohlgemerkt habe ich die ganzen Tausch und Reparaturarbeiten selbst durchgeführt. Die jahrelange Erfahrung lässt dies sehr gut zu. Es sind auch keine Fehler abgelegt.......es istt wirklich zum verrückt werden da die GSR wirklich spass macht für eine kleine Säge......jetzt muss sie leider stehen bleiben bis alles gefunden ist....bis dahin wird wohl eine der TL herhalten......habe ja zum Glück die Auswahl....:)

Vielleicht kommt ja irgend jemanden eine glänzende Idee...

Guten Nacht Gruss Kristl
 

Kristl

Member
Mitglied seit
8 Sep 2016
Beiträge
8
Ort
Winhöring
Motorrad
gsr_600
Guten Morgen liebe GSR Freunde....endlich die Erlösung zu meinen Problemen.......

Nach vielen Nächten in der Garage und ettlichen Bierchen sind wir auf mehrerer Fehler gestossen.
Eigentlich ist es ja zum Verrückt werden.
Ich kontrollierte die Ventile und die Drosselklappen nochmals und alles perfekt.
Da ich zufällig noch eine Unfall Maschine bekommen habe konnte ich nochmals Teile durchtauschen....und jetzt kommts.....

Die Zündkerzen waren NEU und eine hatte schon von Anfang an eine Macke......toll.
Ebenso konnte ich die Zündspulen tauschen und die vom ersten Zylinder hatte sporadisch einen Fehler......obwohl diese aus der anderen Maschine war und nicht mal 5TKm hatte.
Naja ich weiss nicht was ich sagen soll.
Das Ruckeln und gestottere wurde besser. Was mir aber aufgefallen ist, dass Sie die letzten Tage beim gas eegnnehmen immer leicht geknallt hat.......Juhuuuuu hört sich ja super an aber gerade für den Runden Lauf nicht gut.
Also alles abgesucht und siehe da......dort wo der ESD aufs Rohr geschoben wird, ist des Teil undicht.
Abgebaut und das ganze mit Graphitpaste bestrichen.

Alles in Allem ein gelungener Abend. Die Erste Ausfahrt war wie am Ersten Tag.

Probleme besitigt und das zum Ende der Saison.....:)

Wer weis vielleicht konnte ich ja da irgendjemanden einen Tipp geben.

In diesem Sinne noch einen Goldenen Herbst für wundervolle Ausfahrten.

Gruss Kristl
 

Bautzner

Member
Mitglied seit
14 Mrz 2014
Beiträge
369
Ort
Bayreuth
Motorrad
Yamaha MT09
Farbe
Night Fluo
Hey Kristl,

Glückwunsch dass du den/die Fehler finden konntest [emoji106] Dann ab jetzt viel Spaß mit der Kleinen ;)
 

Kristl

Member
Mitglied seit
8 Sep 2016
Beiträge
8
Ort
Winhöring
Motorrad
gsr_600
Aloah Liebe GSr´ler

Die Saison hat begonnen und meine Kleine streikt wieder. Im Prinzip der sekbe Mist wie oben scho mehrfach beschrieben.
Wir haben erneut sämtliche Komponeten ausgetauscht......
Zündkerzen, Spulen, Einpritzventile, Ölwechsel mit Filtern durchgeführt.
Drosselklappen synchronisiert, Ventile eingestellt.......
Es ist zum Wahnsinnig werden.
Bis knappr vor 3000U/min läuft sie wie auf drei Zylinder. Ab 4000U/min läuft sie vollkommen normal.....und ab und an geht das Luder beim Anbremsen an die Kreuzung aus......

Ganz ehrlich bin ich mittler weile so weit dass ich die Gurke in den Hof schiebe und abfackel.
Das Ewige Leid mit der Gurke ist schon der Wahnsinn.....hat von Euch noch irgendjemand eine Idee was man och machen könnte, denn die Werken sind auch schon am Ende mit der weisheit......Fehler wird keiner aussgegeben und die Abgaswerte sind perfekt.....war vor zwei Wochen bei der HU.

Ganz ehrlich hatte ich noch nie so einen Ärger mit einem Bike und ich fahre mittlerweile 23Jahre Große Bikes.....

In diesem Sinne....

Kristl
 

Neueste Beiträge

Neueste Ressourcen

Oben