Holprige Gasannahme nach Winterschlaft

small_buddah

Member
Mitglied seit
26 Mai 2015
Beiträge
22
Motorrad
gsr_600
Hey zusammen... Das Wetter sagt ja zum Thema Motorradfahren aber mein Motorrad sagt nein... :( Zumindest bedingt...

Über die Suchfunktion bin ich nicht fündig geworden. Beim freundlichen (In meinem Fall eine freie Werkstatt) gab´s keine Idee für mein Problem. Aber jetzt mal eins nach dem anderen bzw. zu meinem Problemchen... :sad:

Mein Problem:
Ich habe meine GSR 600 Mitte Oktober 2018 für den Winterschlaf in der Garage abgestellt. Anfang Januar habe ich sie testweise mal laufen lassen bin aber nicht gefahren (Alles normal dem Anschein nach). Batterie hing die ganze Zeit über am Batterietrainer. Nun habe ich die Maschine zur ersten Ausfahrt am Freitag rausgeholt. Habe sie im Stand ca. 10 Minuten warm laufen lassen. Währenddessen ist mir aufgefallen, dass das Standgas leicht springt (Immer so von ca. 1.200 auf knapp 1.500 in unregelmäßigen Abständen). Beim Fahren habe ich bis ca. 6.500 Umdrehungen gefühlt nur 2/3 Leistung, auf einmal ab 6.500 springt die Motorleistung auf normal. Deutlich spürbar mit einem Ruck für Kurvenfahrten bzw. beim Rausbeschleunigen sau gefährlich.

Drehe ich im Stand nur leicht am Gas bzw. sehr langsam und gleichmäig hoch springt die Drehzahl bei 2.500 auf einmal auf 4.000.

Für mich scheint es so als wäre das Benzin-Luftgemisch nicht korrekt - Eben erst im höheren Drehzahlbereich richtig.

Bisherige Lösungsansätze:

- Sprit abgelassen und neuen eingefüllt
- Benzinleitungen auf Knicke kontrolliert
- Standgas leicht erhöht

Mein Motorrad:
GSR 600
KM-Stand: 6500
Letzte Inspektion bei 2.000 (Die nächste steht ja seit 500 KM an wenn man nach Regelintervall geht)
BJ: 2007


Da ich bisher nicht weiter weis und von euch vielleicht jemand ein ähnliches Problem hatte wäre ich für jeden Tipp / Lösungsansatz dankbar :eek:

Grüße
Timo AKA small_buddah
 

DaniGr

Member
Mitglied seit
27 Feb 2019
Beiträge
14
Umbauten
DPM Kennzeichenhalter+Rücklicht
Arrow Style Miniblinker Heck
Motorrad
gsr_600
Hatte das gleiche Problem und nachdem ich die Zündkerzen und den Luftfilter gewechselt habe war das Problem weg.

Und die Serviceintervalle gehen nach Laufleistung oder Alter, je nachdem was zuerst kommt.
Hört sich irgendwie so an, als hättest du schon eine Weile keine Inspektion gemacht.
 

small_buddah

Member
Mitglied seit
26 Mai 2015
Beiträge
22
Motorrad
gsr_600
Danke dir für deine Antwort! Werde das mal testen... Habe direkt mal einen neuen Filter und zündkerzen bestellt.
 

Aircooled

Member
Mitglied seit
11 Feb 2019
Beiträge
6
Ort
Würselen
Umbauten
Geplant: Lenker Höherlegung, Kennzeichnträger
Motorrad
gsr_600
Hi,
ich besitze meine 2007er GSR 600 seit Februar. Bei der ersten Ausfahrt im März (Saison Kennzeichen) fiel mir nach ca. 30 gefahrenen Kilometern ein verändertes Motorgeräusch nebst Leistungsverlust auf. Nach dem Anhalten bemerkte ich eine niedrigere Standgas-Drehzahl (nämlich ca. 1150 statt 1450 RPM). Bin dann vorsichtig zum Händler (=Verkäufer) gefahren. Fazit nach einer genaueren Untersuchung: eine Zündkerze defekt. Nach dem Austausch fährt die Mühle wieder wie es sein soll, nämlich saugut.....:D

Eventuell ist es bei Dir ja auch "nur" ne defekte Kerze....

Viele Grüße

Stefan
 

small_buddah

Member
Mitglied seit
26 Mai 2015
Beiträge
22
Motorrad
gsr_600
Ich hoffe es... Heute kamen die neuen Zündkerzen an... Werde ich heute Abend umgehend austauschen :)
 

small_buddah

Member
Mitglied seit
26 Mai 2015
Beiträge
22
Motorrad
gsr_600
So die Zündkerzen sowie der Luftfilter wurden gewechselt! Und siehe da die Mühle läuft wieder einwandfrei!

Das war es :D
 

Neueste Ressourcen

Oben