Kupplung

RiEjUhAtZa

Member
Mitglied seit
6 Apr 2011
Beiträge
99
Ort
Tresdorf
Liebe Leute, ich habe seit dem Tausch des Kettensatzes bei meiner GSR 600 ein Problem.

Zunächst möchte ich festhalten, dass sie jetzt mal drei Jahre gestanden hat. Heuer wars so weit und ich wollte sie wieder ordentlich putzen und die angefallenen Baustellen beheben. So auch den Antriebsstrang.

Gut, Kettensatz getausch - kein Problem.
Allerdings bin ich mir jetzt unsicher was die korrekte Funktion der Kupplung betrifft.
Ich habe bereits wie in diiversen Threads hier im Forum beschrieben, die Kupplungeinstellung "zurückgesetzt" (also Schraube am Hebel ganz rein und dann 3 Umdrehungen raus, die Schraube unten am Motor zum Spannen des Seilzugs ganz an den Deckel geschraubt und auch nur den Wartungsdeckel auf der rechten Motorseite aufgemacht, die Schraube ganz hinein und dann eine halbe Umdrehung rausgedreht)
Spiel am Hebelende beträgt jetzt so ca. 1 cm. Gemäß der Theorie alles gut.

Jetzt sind mir aber ein paar Sachen aufgefallen, die mich stark verunsichern, da ich sie vorher noch nie wahrgenommen habe.

-) Wenn sie am Montageständer (Hinterrad in der Luft) steht und ich den Leerlauf reingebe, lässt sich das Hinterrad wunderbar leicht drehen und mir fällt auch nicht auf, dass irgendwas unrund/unregelmäßig läuft. Gebe ich aber den 1. Gang rein (was ohne Probleme funktioniert) dann lässt sich das hintere Rad trotz gezogenener Kupplung viel schwerer drehen als im Leerlauf - sollte die Kupplung nicht so weit trennen, dass es sich genauso anfühlt als wäre kein Gang drinnen?!

-) Starte ich die Mühle (aufm Montageständer) und lege den Leerlauf ein bleibt das Rad - logisch - komplett still stehen. Lege ich aber den ersten Gang ein und halte die Kupplung immer noch komplett durchgezogen, so beginnt sich das Rad sofort zu drehen. Betätige ich die Hinterradbremse bleibt das Rad sofort still stehen und der Motor läuft glücklich weiter. Lasse ich die Bremse aus, dreht sichs wieder glücklich weiter wie zuvor. - Das alles passiert nur bei Standgas!

-) Lasse ich die Kupplung aus und den Motor im Standgas laufen (1. Gang eingelegt, Motorrad auf Montageständer) dann dreht sich das Rad, fängt aber nach kurzer Zeit immer wieder mal ganz hässlich zu ruckeln an. (das macht mir am meisten Sorgen). Sobald ich aber auch nur ein bisschen Gas gebe, dann läuft alles wunderbar rund und ohne ruckeln.


Ich habs noch nicht probiert, was sie macht, wenn man tatsächlich mit ihr fährt. Habe schiss, dass ich dabei irgendwas ruiniere bzw. wollte zuerst euch mal fragen, ob das alles so normal ist oder eindeutig eine Fehlfunktion vorliegt.

Aja, kann es sein, dass man am Stand, bei laufendem Motor im Standgas die "Kupplung hört" wenn man den Hebel zieht und das Ohr quasi an die rechte Seite des Motors legt? Is schwer zu beschreiben, aber das Geräusch ist einfach ein anderes, als wenn ich den Kupplungshebel auslasse.
 

Jason

Member
Mitglied seit
1 Jan 2013
Beiträge
7
Ort
Drochtersen NDS
Umbauten
LSL Lenker
Scott Oiler
K&N Filter
Rizoma Griffe
Stahlflex Bremsleitungen
Motorrad
GSR 600
Farbe
Schwarz
Also die ersten beiden Punkte finde ich recht normal. Letzteres kann ich so nichts zu sagen.
Gruß
 
G

Gelöschtes Mitglied 4315

Gast
Moin,

zu 1. Ja das ist normal. zu 2. Ja das ist normal. zu 3. Das ist glaube ich auch normal. Kommt drauf an wie "hässlich" es ruckelt. Nach kurzer Zeit geht ja die Drehzahl wieder etwas runter wenn du ein Gang eingelegt hast und sich das Rad hinten frei drehen kann. Das sollte aber nur minimal sein (also das die Drehzahl runter geht) und das Rad sollte sich dann gewissermaßen einpendeln. Die Frage ist halt wie doll dieses Ruckeln ist.

Wie viel hast du denn Runter mit der kleinen?

Und ja das Geräusch der Kupplung im Leerlauf ist ein anderes als bei gezogener Kupplung. Ganz Normal.

Ich denke das du dir keine großen Sorgen machen musst. Einzig das "hässliche ruckeln" sollte nicht so sein. Ansonsten habe ich bei meiner 2009er 600er (hatte den Kettensatz bei ~40k gewechselt) 74k runter, auch all das beobachten können :)
 

RiEjUhAtZa

Member
Mitglied seit
6 Apr 2011
Beiträge
99
Ort
Tresdorf
Moin,

zu 1. Ja das ist normal. zu 2. Ja das ist normal. zu 3. Das ist glaube ich auch normal. Kommt drauf an wie "hässlich" es ruckelt. Nach kurzer Zeit geht ja die Drehzahl wieder etwas runter wenn du ein Gang eingelegt hast und sich das Rad hinten frei drehen kann. Das sollte aber nur minimal sein (also das die Drehzahl runter geht) und das Rad sollte sich dann gewissermaßen einpendeln. Die Frage ist halt wie doll dieses Ruckeln ist.

Wie viel hast du denn Runter mit der kleinen?
Wie gesagt, das Ruckeln tritt nur bei Standgas auf und das is bei meiner sehr niedrig eingestellt (garantiert unter 1.300 U/min) und sobald ich auch nur ein bisschen am Gashahn drehe, läuft sie am Montageständer total rund.

War nur überrascht, dass die Kupplung offenbar nicht so trennt, dass es sich genauso anfühlt, als wäre der Leerlauf drinnen. Aber wie gesagt, sie is auch 3 Jahre lang gestanden und das hat ihr offenbar nicht wirklich gut getan. (Ölschlamm, ein bisschen Benzin im Öl, etc.)

Vielen Dank für euer Feedback. Dann werd ich mal vorsichtig und hellhörig eine kleine Runde drehen, auf alles gefasst sein und dann spür ichs eh, obs "rund" läuft.
 
G

Gelöschtes Mitglied 4315

Gast
Einen Öl und Bremsflüssigkeitswechsel hast du aber auch gemacht oder? So nach 3 Jahren Standzeit...
 

RiEjUhAtZa

Member
Mitglied seit
6 Apr 2011
Beiträge
99
Ort
Tresdorf
Einen Öl und Bremsflüssigkeitswechsel hast du aber auch gemacht oder? So nach 3 Jahren Standzeit...

Öl (selbes Öl wie immer - also auch da nix verändert)/Ölfilter/Bremsflüssigkeit/Kühlflüssigkeit getauscht, Kettensatz erneuert, neue Reifen aufgezogen bzw. Felgen entlacken und neu lackieren lassen (waren leider ziemlich zerkratzt, demenstprechend Radlager und Simmmeringe getauscht), Luftfilter gereinigt (Trockenfilter aus Polyester) u.v.m.
Da hab ich nix anbrennen lassen. Teilweise sicher unnötige Sachen, aber manches hat sich einfach aufgedrängt, da die Mühle eh schon so sehr zerlegt war... Trotzdem danke für den Hinweis

Und trotzdem habe ich mittlerweile den Eindruck bekommen, dass es besser gewesen wäre, ich hätte mal einen Blick in die Ölwanne gewagt (Stichwort: Ölschlamm). Hat - so lange sie kalt war - im Schauglas nicht besonders hübsch ausgesehen.
 
Zuletzt bearbeitet von einem Moderator:
G

Gelöschtes Mitglied 4315

Gast
Hm jo dann hast du ja eigentlich alles nötige gemacht. Im Zweifel musst du die Wanne abbauen (weiß gar nicht ob das so einfach geht). Ich drück die Daumen.
 

Neueste Ressourcen

Oben