motor startet nicht

Gsr600db

Member
Mitglied seit
20 Apr 2013
Beiträge
9
Hallo leute mir haben bei einem Kollege seiner Maschinen das prob. Wenn man sie starten will geht sie nicht an. Also wir drücken den startknopf der anlasser dreht sich auch Aber die kerze bekommt kein funken. Schieben wir sie aber an lassen kupplung gehen startet das teil und läuft auch. Wir wissen einfach nicht Weiter vll weiß von euch jemand was es sein könnte Danke jungs und mädels
 

Corner

Administrator,
Mitglied seit
8 Dez 2010
Beiträge
6.030
Ort
Würzburg
Umbauten
kurzer kzh, Ghost, Streetbar, schwarze Rastenanlage, kleineres Ritzel, Speed-o-healer, scott oiler, Steckdose
Motorrad
gsr_600
Vll is die Batterie zu leer?
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi GSR600db,

hm..., woher wißt Ihr das das Bike (im Stand) "keinen Zündfunken" bekommt..?
(Habt Ihr die Kerze (Eine(Mehrere) ausgeschraubt & über Masse geprüft, (VORSICHT "High Voltage"..!!!)
Dreht den der Anlasser, beim Druck auf den Anlasserknopf..?
Ah, Anlasser dreht sich.., sry überlesen hm...?

Tja, dann geht`s weiter, nächste interessante Frage, WAS is es für`n Moped/
Hersteller/Modell-Einspritzer oder Vergaser..?
Sicherungen schon x überprüft, Batterie durchgemessen, hat die genug Power..?
x den Fehlerspeicher auslesen, wenn`s einen gibt..?
 
Zuletzt bearbeitet von einem Moderator:

nikie56

Member
Mitglied seit
17 Jul 2012
Beiträge
115
Ort
RP / Dörsdorf
Umbauten
Bugspoiler, LED-Miniblinker (Rizoma), Fußrasten (Rizoma), Rizomagriffe, V-Trec Hebel, Stahlflex von Spiegler (ABS), Soziusabdeckung (original) und KZH mit LED Kennzeichenleuchte
Motorrad
gsr_750
Hi GSR600db,



Tja, dann geht`s weiter, nächste interessante Frage, WAS is es für`n Moped/
Hersteller/Modell-Einspritzer oder Vergaser..?
Sicherungen schon x überprüft, Batterie durchgemessen, hat die genug Power..?
x den Fehlerspeicher auslesen, wenn`s einen gibt..?
Da hat Doc M recht bevor man(n) nicht weiss um welche Mopete es sich handelt wird hier keiner dazu eine Aussage treffen.
Wie Doc schon aufgeführt hat gibt es zahlreiche Möglk.

Batterie defekt
Zündkerzen zu alt
Zündkerzenstecker defekt
Zundspule defekt
gucken ob schon für jede Kerze eine Spule verbaut ist oder gibt es noch eine zentrale Spule

oder.. oder.. oder..

Gruß nikie56
 

KNY

Member
Mitglied seit
28 Sep 2013
Beiträge
118
Ort
Hamburg
Umbauten
- Superbikelenker
- Kurzes Heck
- Alu Miniblinker vorne & hinten
- Shark Street GP
Motorrad
gsr_750
Würde Tippen er fährt ne 600er GSR ;)
 

nikie56

Member
Mitglied seit
17 Jul 2012
Beiträge
115
Ort
RP / Dörsdorf
Umbauten
Bugspoiler, LED-Miniblinker (Rizoma), Fußrasten (Rizoma), Rizomagriffe, V-Trec Hebel, Stahlflex von Spiegler (ABS), Soziusabdeckung (original) und KZH mit LED Kennzeichenleuchte
Motorrad
gsr_750
Hallo KNY,

GSR600db schreibt "bei einem Kollege seiner Maschinen", kann sein das der Kollege eine 600er fährt, weiss man aber nicht.
 

KNY

Member
Mitglied seit
28 Sep 2013
Beiträge
118
Ort
Hamburg
Umbauten
- Superbikelenker
- Kurzes Heck
- Alu Miniblinker vorne & hinten
- Shark Street GP
Motorrad
gsr_750
Asche auf mein Haupt :red:
 

Gsr600db

Member
Mitglied seit
20 Apr 2013
Beiträge
9
Hallo Sorry War auf Arbeit die Marke kann ich garnet sagen china scheiß 250ccm ein Zylinder vergaser Batterie ist Neu kerzen auch anlasser dreht und zündspule auch
 

Gsr600db

Member
Mitglied seit
20 Apr 2013
Beiträge
9
Komisch ist wenn man die anschiebt geht alles super da bekommt die kerze auch funken. Aber bei elektro start nix
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi GSR6oodb,

ah Dein Spezi fährt ne/Eine "china scheiß 250ccm ein Zylinder vergaser"...:D

Na, egal die wichtigsten Info`s sind raus, also 1.Zyl. d.h. nur eine Zünd-kerze/Spule...
& die funkt, egal im ein- & ausgebauten Zustand...
(DAS ist schon x gut..)

Hm.., bin eher ein manischer.., äh mechanischer Mensch, mit den Strömlingen hab ich`s
net so...

Wenn die Batterieleistung zum Starten nimmer reicht, ist diese i.d.R. zu Schwach/Defekt..
(grad in der kalten Jahreszeit)

Hatten aber x ein ähnliches Prob., mit nem andern Bike (No GSR/No China-Shit)...
da lag`s beim 1x an nem korrodierten Masse-Anschluß/Pol des Anlasser`s, beim 2x an ner
fehlerhaften (gekappten) Leitung, die vom Anlasser zur Zündspule geht.....
(Zusatz-strom/-schaltung k.A. der zur Zündspule geht, diese brückt beim Anlassen?)
& beim 3x an nem defekten Magnetschalter ( der den Anlasser, bzw. dessen Drehbewegung)
anzieht...

& ein Vergaser-Moped...
Hm.., Schwimmerkammer geflutet, Standgasdüse verstopft...? :dontknow:

Schaltplan besorgen, Leitungen/Spannung messen....?

.. ich Tipp x auf ne defekte, zu schwache Batterie...
Wenn`s "WAS" moderneres ist (das Bike) ist evtl. was defekt & durch`s Anschieben springt
se zwar an, läuft aber im Notprogramm..(um Mobilität zu Gewährleisten)....:thinking:

Wie sieht den die Zündkerze aus, ist die Trocken/Naß/Verölt...?
 

Huppert

Neues Mitglied
Mitglied seit
22 Mai 2015
Beiträge
1
Motorrad
gsr_600
Hallo Leute,

ich habe ne GSR 600. Habe fast das gleiche Problem wie der Kumpel von GSR600db. Wenn ich das Mopped starten will, dann dreht der Anlasser, die Maschine springt aber nicht an.

Hatte das Problem letzte Woche das erste Mal. Da habe ich die Batterie geladen, da ich gedacht habe dass die einfach platt ist. Danach habe ich sie wieder eingebaut. Und nach sehr langem Orgeln des Anlassers ist sie dann angesprungen und einwandfrei gelaufen.

Kann es auch hier an den Zündkerzen bzw. Zündspulen liegen? Oder kann es trotzdem an der Batterie liegen?

Wenn der Anlasser dreht, kann es theoretisch doch nicht daran liegen. Oder?! Sry, habe zwar Anfängerwissen was Motoren und Elektronik angeht, aber leider nicht mehr. ;)

Gruß
Huppert

Danke schon mal im Voraus für eure Hilfe.
 

Zurzeit aktive Besucher

Neueste Beiträge

Neueste Ressourcen

Oben