Motorrad kann nicht gestartet werden

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
Nabend Leute.
Vor drei Wochen ist mein Motorrad während der Fahrt einfach ausgegangen (GSR600 bj. 2006). Ich versuche mal mit meinem unvollständigen Motorradwissen die Situation von dort aus möglichst genau wiederzugeben.
Ich habe das Motorrad in die nächst gelegene Motorradwerkstatt geschoben, wo das Mopped jetzt seit dem 12.09 (Ebenfalls Tag meines Führerscheins und der Anmeldung der Maschine) steht.
Nach mehrmaliger Rücksprache mit dem Werkstattinhaber, welcher auch nicht wirklich weiter zu wissen scheint, habe ich nun folgende Informationen zum Stand der Dinge erhalten: Alle Elektrobauteile sollen in Ordnung sein, die Batterie war defekt und wurde getauscht. Wenn man die Maschine starten wollte, ist immer die Sicherung raus gesprungen. Die Maschine "denkt" es sei ein Gang eingelegt (auch wenn das N bei Leerlauf leuchtet) oder der Seitenständer sei draußen, denn der Anlasser lässt sich nicht betätigen.
Letzte Woche war zufällig eine andere GSR600 in der Werkstatt, sodass der Mechaniker probeweise mal den Gangsensor getauscht hat, was zu keinem anderen Ergebnis geführt hat, ausser das die Sicherung jetzt nicht mehr rausspringt, starten lässt sich die Maschine allerdings trotzdem nicht.
Als letzten Versuch überprüft der Mechaniker nun ob irgendwo vielleicht Kabel durchgeschmort sind oder "offen am Rahmen" liegen.
Wenn jemand von euch eine Idee hat, gerne her damit, ich bin für jeden Tipp dankbar. Vor dem Vorfall bin ich knapp 100km problemlos gefahren, bis die Maschine einfach ausging, da das mein erster Tag auf einem Motorrad war, kann ich auch nicht sagen, ob irgendwas vielleicht "komisch" war.
Liebe Grüße, und danke schon mal im voraus. Das ist mein erster Beitrag in diesem Forum, ich hoffe an richtiger stelle gepostet zu haben.
Liebe Grüße,
Kevin aus Wuppertal
 

3nno

Member
Supporter
Sponsor 2020
Sponsor 2019
Mitglied seit
10 Jun 2017
Beiträge
2.297
Ort
Leipzig
Motorrad
FAL16
Ich habe das Motorrad in die nächst gelegene Motorradwerkstatt geschoben, wo das Mopped jetzt seit dem 12.09 (Ebenfalls Tag meines Führerscheins und der Anmeldung der Maschine) steht.
Das war dein erster Tag und der erste Tag für die gsr?
 

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
Die GSR war ein Gebrauchtkauf, 20 000 km gelaufen.
 

3nno

Member
Supporter
Sponsor 2020
Sponsor 2019
Mitglied seit
10 Jun 2017
Beiträge
2.297
Ort
Leipzig
Motorrad
FAL16
Ich fasse das mal als ja auf.
Wie weit bist du denn mit dem Motorrad gekommen?

Du merkst wohin das geht. Technisch kann man dir aus der Ferne schlecht helfen. Man kann den Ständerschalter austauschen, den Kabelbaum absuchen und so weiter. Macht das der Händler, wird es schnell teuer.

Aber vielleicht lohnt es sich den Verkäufer zu kontaktieren. Möglicherweise kennt er das Phänomen... Was ihn zu einem Betrüger macht, aber vielleicht hilft er dir trotzdem.
 

bulldog

Member
Mitglied seit
25 Apr 2019
Beiträge
223
Motorrad
gsx-s1000f ,honda dominator ,bandit 600 kult
Farbe
schwarz rot
KupplungsSchalter, seitenstanderschalter,anlasserrelais,hauptrelais,Kabelbruch,da gibt's 100 Sachen.könnte sie angeschoben werden? So das sie lief?
 

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
Wenn ich den Mechaniker richtig verstanden habe sind alle Elektrobauteile überprüft worden und wurden als "nicht Defekt" einkategorisiert.
Ich bin mit der Maschine knapp 100km gefahren an dem Tag, bevor sie dann ausging.
Wie geschildert soll als nächstes der Kabelbaum überprüft werden, vielleicht findet sich dort dann das Problem.
Der Mechaniker meinte, wenn er da das Problem nicht findet, müsse ich zu einer anderen Werkstatt gehen.
Lohnt es sich Kontakt zu Suzuki selbst aufzunehmen (Fachwerkstatt) ? - Dachte vielleicht die können anhand der bis dahin gesammelten Erkenntnisse des Schraubers das Problem eingrenzen.
Hätte nicht gedacht das meine Motorradkarriere so holprig losgeht... Danke für die Rückmeldungen.
 

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
Ich fasse das mal als ja auf.
Wie weit bist du denn mit dem Motorrad gekommen?

Du merkst wohin das geht. Technisch kann man dir aus der Ferne schlecht helfen. Man kann den Ständerschalter austauschen, den Kabelbaum absuchen und so weiter. Macht das der Händler, wird es schnell teuer.

Aber vielleicht lohnt es sich den Verkäufer zu kontaktieren. Möglicherweise kennt er das Phänomen... Was ihn zu einem Betrüger macht, aber vielleicht hilft er dir trotzdem.
Ja, mein erster Tag mit Motorradführerschein und dementsprechend auch der erste Tag auf dem Mopped. Der Verkäufer weiß von nichts. Bei der Probefahrt und an besagtem Tag lief ja auch alles rund.
 

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
KupplungsSchalter, seitenstanderschalter,anlasserrelais,hauptrelais,Kabelbruch,da gibt's 100 Sachen.könnte sie angeschoben werden? So das sie lief?
Anschieben hat nicht geklappt. Display ist angegangen aber der Motor hat nur kurz geklackert (das war aber unmittelbar nach dem liegenbleiben, mit defekter Batterie)
 

wes-x

Moderator
Mitglied seit
8 Okt 2015
Beiträge
2.235
Ort
Wesel
Motorrad
GSX-S1000 naked
Farbe
w/s/r
ich würde nach dem ausschlussverfahren gehen,
zündung geht an ok
anlasser überbrücken und leihern lassen, geht sie an, vom anlasser rückwärts suchen.
ständerschalter kann überbrückt werden
kupplungskontakt ebenfalls, ggf. direkt am steuergerät mal überbrücken(beides)
hat das ding schon ne wegfahrsperre?
ggf. die schleife kontrollieren
 

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
ich würde nach dem ausschlussverfahren gehen,
zündung geht an ok
anlasser überbrücken und leihern lassen, geht sie an, vom anlasser rückwärts suchen.
ständerschalter kann überbrückt werden
kupplungskontakt ebenfalls, ggf. direkt am steuergerät mal überbrücken(beides)
hat das ding schon ne wegfahrsperre?
ggf. die schleife kontrollieren
Allright, danke. Werde ich mal in Angriff nehmen sobald der Mechaniker fertig ist mit seiner Fehlersuche. Wegfahrsperre hat die Maschine, ja.
 

bulldog

Member
Mitglied seit
25 Apr 2019
Beiträge
223
Motorrad
gsx-s1000f ,honda dominator ,bandit 600 kult
Farbe
schwarz rot
Wenn Wegfahrsperre dann probiere mal den ersatzschlussel.
 

A.F.

Member
Sponsor 2019
Mitglied seit
3 Mrz 2018
Beiträge
99
Ort
25451 Quickborn
Motorrad
GSXS1000F
Farbe
Blau
Wenn die Wegfahrsperre nicht arbeitet, weil Stecker ab zeigt sie im Display F1
 

roadhirsch

Moderator
Mitglied seit
6 Jul 2015
Beiträge
3.064
Ort
Brockhöfe
Motorrad
GSX-S 1000 nackt
Farbe
Blau
3 Dinge braucht der bock. Luft Sprit Zündung. Wenn eins davon fehlt---> Rückwärtssuche. Zum Glück ist das noch keine sooo neue elektrobastelkiste wie unsere dicke.

Oder der altbekannte killschalter :popcorm2:
 
G

Gelöschtes Mitglied 575

Gast
Ist die Maschine
- von jetzt auf gleich ausgegangen ??
- hat sie vorher gestottert ??
- schlagartig heiss geworden ??
- im Stand vielleicht umgekippt ?? ( hat die nen Schräglagensensor ? )

Das ist doch keine Raumfahrtwissenschaft. Das muss man doch als Werkatatt zum laufen bringen .oder ist der Metzger und Hobbyschrauber :0207-crazy:
 

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
Ist die Maschine
- von jetzt auf gleich ausgegangen ??
- hat sie vorher gestottert ??
- schlagartig heiss geworden ??
- im Stand vielleicht umgekippt ?? ( hat die nen Schräglagensensor ? )

Das ist doch keine Raumfahrtwissenschaft. Das muss man doch als Werkatatt zum laufen bringen .oder ist der Metzger und Hobbyschrauber :0207-crazy:
Also ich bin mit der Maschine nach kurzer Standzeit von 30 Minuten ein Stück Autobahn gefahren. Diese endete mit einer Ampel an welcher ich zum Stehen kam. Bis dahin war alles ganz normal (soweit ich das beurteilen kann). Beim Abbiegevorgang hinter der Ampel ist mir in der Kurve aufgefallen, dass der Blinker statt zu Blinken, einfach Orange leuchtete, worauf hin die Maschine aus ging. Ohne irgendeinen ruck oder gestottere.
- da ich in eile war, war ich nur noch knapp 10 Minuten an der Maschine und habe rumprobiert, sie ans laufen zu bringen.
Schlüssel abgezogen, neu reingesteckt und umgedreht. Armaturen gingen ganz normal an. Betätigung des Anlassers hat keine Geräusche hervorgebracht. Ich glaube jedoch das rauschen der Einspritzanlage gehört zu haben. Sobald ich dann entweder den Seitenständer eingeklappt, oder in den Leerlauf geschaltet habe, passierte folgendes. Displayleuchten gingen aus, und ich meine das Drehzahlzacho ging einmal hoch und runter.
Vier Stunden später (war in der Zwischenzeit arbeiten) hat das Motorrad nicht mehr auf das umdrehen des Schlüssels reagiert, sprich das Display blieb aus.
-
Zur Vorgeschichte: das Motorrad hatte eine 9 Monate alte Batterie drin, welche aber kaum gefahren wurde und beim letzten Werkstattbesuch wurde der Regler getauscht.
-
Da das meine erste Fahrt mit der Maschine war, kann ich schlecht sagen ob die vielleicht komisch gefahren ist, weil ich sonst nur das Fahrschulmopped kenne. Eigentlich lief meines Erachtens alles rund. An dem Tag habe ich einen "komischen Geruch" wahrgenommen, wenn ich kurz mit der Maschine angehalten habe. - auch auf Grund von mangelnder Erfahrung kann ich nicht sagen, ob die Maschine vielleicht so riecht, oder ob da irgendwas "durchgeschmort" oder ähnliches ist. Spritgeruch war es definitiv nicht.
-
Zu der Werkstatt: ist eine reine Motorradwerkstatt, welche glücklicherweise 500m von meinem Liegenbleiben entfernt war. Circa 10 km von meinem Wohnort und deshalb auch nicht mal eben so zu erreichen, habe ich das Mopped also abends gegen 22 Uhr dahingeschoben.
Die Werkstatt ist nahe an einem Bikercafe gelegen und davor stehen immer viele Motorräder "zur Behandlung" geparkt. Der Schrauber hat 19 Jahre Erfahrung als Meister. - Mehr kann ich zu seinem können nicht sagen (4,9 Sterne Google Bewertung).
 

roadhirsch

Moderator
Mitglied seit
6 Jul 2015
Beiträge
3.064
Ort
Brockhöfe
Motorrad
GSX-S 1000 nackt
Farbe
Blau
Ich würde das ganze spontan auf einen Zusammenhang mit dem Regler schieben. Klingt für mich so. Auch das der Blinker leuchtete statt zu blinken ist ein saftproblem
 
G

Gelöschtes Mitglied 575

Gast
Bei meiner damaligen Gsx r 750 k6 war auch das Problem mit dem Lichtmaschinenregler ( und Lichtmaschine)
Der wurde einfach zu heiss.
Ich hab das erst bemerkt als es mir meine Batterie komplett leergezogen hat und das Möppi ausging.
Neuer Regler und alles war gut. Aber da aufpassen und ein originales Teil verbauen !!
 

Kevout

Member
Mitglied seit
5 Okt 2019
Beiträge
21
Motorrad
GSR600
Farbe
Silber/Schwarz
Der Regler war auch der erste Verdacht des Mechanikers. Dieser ist aber laut seiner Aussage in Ordnung.
Würde ja auch für die defekte Batterie sprechen.
Erklärt jedoch nicht, warum die Maschine sich nicht mehr starten lässt.
 

Zurzeit aktive Besucher

Keine Mitglieder online.

Neueste Ressourcen

Oben