nach dem Winterschlaf nun alles tot :(

alexmu

Neues Mitglied
Mitglied seit
5 Mrz 2019
Beiträge
4
Motorrad
gsr_600
Hallo zusammen,
ich bin neu hier, obwohl ich schon recht lang eine GSR 600 fahre...
Bisher sehr zuverlässig, eigene Umbauten stellten auch kein Problem dar.

Im letzten Jahr bin ich noch normal gefahren, Motorrad wie jedes Jahr eingewintert.
Als ich heute die Batterie eingebaut habe, zeigte sich folgendes Fehlerbild:
- Batterie angeschlossen, befestigt
- Zündschlüssel auf an - Licht und Mäusekino gingen wie gewohnt an
- Kupplung gezogen, Startknopf gedrückt
- ein leises "klack" und alles war aus (kein Licht mehr etc.) :shock:

Die Batterie ist erst eine Saison alt und kam frisch vom Ladegerät.
Ich habe schon die Sicherungen (die neben der Batterie und die unter der rechten Abdeckung) überprüft, die sind intakt.
Batterie noch mal aus- und wieder einbauen hat leider auch nichts gebracht. Es bleibt einfach alles tot.
Hat hier noch jemand für mich einen Tipp? Ansonsten wird es wohl der Freundliche richten müssen :rolleyes:

Danke und Grüße
 

brettfahrer

Member
Mitglied seit
24 Jan 2011
Beiträge
2.886
Ort
München
Umbauten
Lenker, Spiegel, Rasten, Heckhöherlegung, Hebel, Sturzpads, Sitzabdeckung, Folierung, Soziusgriffabdeckung, Tankaufnahme für Tanktasche, Lenkergewichte, Stahlflex, Kennzeichenhalter
Motorrad
gsr_600
da muss doch ne sicherung geflogen sein wenn auch licht garnimma an is. klingt schon komisch irgendwie.

was sagt denn die spannung der batterie?
 

alexmu

Neues Mitglied
Mitglied seit
5 Mrz 2019
Beiträge
4
Motorrad
gsr_600
Die Spannung der Batterie ist in Ordnung.
Ich hoffe, dass sich kein wichtiges Bauteil verabschiedet hat?! Aber das sollte ja dank der Sicherungen eigentlich auch nicht passieren... :sad:
 

Mohima

Member
Mitglied seit
2 Jul 2012
Beiträge
1.030
Ort
gesperrt
Umbauten
Leo (Alu), hi. Kellermänner (Mini dark), Kennzeichenhalter kurz, schwarze Frontblinker, Superbikelenker, Highsider Spiegel/Lenkerendgewichte, 12V Steckdose, Scotoiler, Sturzpads, Motor, VA, HA.....
Motorrad
gsr_600
Die Spannung der Batterie ist in Ordnung.
Wie hoch war denn die Spannung? Hast Du die Spannung mal beim "Startversuch" gemessen? Die Spannung ohne Last ist wenig aussagefähig über den Zustand der Batterie (auch wenn wie "neu").
 

alexmu

Neues Mitglied
Mitglied seit
5 Mrz 2019
Beiträge
4
Motorrad
gsr_600
Die Spannung lag bei 12,8 V im ausgeschalteten Zustand. Ein Startversuch ist ohne laufende Bordelektronik (es geht kein einziges Lämpchen an) eher schwierig :D
Ich habe spaßenshalber dennoch mal gemessen beim Drücken des Startknopfes, da geht die Spannung deutlich runter. Aber da springt trotzdem kein Anlasser an o.ä.

Werde mein Mopped morgen wohl schweren Herzens in der Werkstatt abgeben.
Ich berichte gern welches der teuren Bauteile neu werden wollte :D
 

Mohima

Member
Mitglied seit
2 Jul 2012
Beiträge
1.030
Ort
gesperrt
Umbauten
Leo (Alu), hi. Kellermänner (Mini dark), Kennzeichenhalter kurz, schwarze Frontblinker, Superbikelenker, Highsider Spiegel/Lenkerendgewichte, 12V Steckdose, Scotoiler, Sturzpads, Motor, VA, HA.....
Motorrad
gsr_600
... beim Drücken des Startknopfes, da geht die Spannung deutlich runter.
Vermute mal > 10 Volt, daher würde ich, bevor ich Geld ausgebe, nochmal versuchen Starthilfe (+ an +, Minus an Masse/Motor) per Auto, PowerPack o. ä. zu geben.
Möchte fast wetten das es klappt. :)
Gehe mal davon aus die Kontaktflächen fettfrei und richtig befestigt sind, Massekabel ist auch an Rahmen/Motor richtig befestigt und der Stecker ist nicht halb abgegammelt?
 

alexmu

Neues Mitglied
Mitglied seit
5 Mrz 2019
Beiträge
4
Motorrad
gsr_600
Die Wette würdest du leider verlieren :cool:
Habe es gestern auch noch mal mit einer anderen Batterie probiert (die im Motorrad meines Bruders funktioniert!!!), da passiert leider genauso wenig.
Heute kommt sie dann schweren Herzens auf den Hänger und zum Freundlichen (ich würde lieber anders dort hin fahren ;))
 

Mohima

Member
Mitglied seit
2 Jul 2012
Beiträge
1.030
Ort
gesperrt
Umbauten
Leo (Alu), hi. Kellermänner (Mini dark), Kennzeichenhalter kurz, schwarze Frontblinker, Superbikelenker, Highsider Spiegel/Lenkerendgewichte, 12V Steckdose, Scotoiler, Sturzpads, Motor, VA, HA.....
Motorrad
gsr_600
Da bin ich mal gespannt, man lernt ja nie aus. :hello:
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi,
Versuch x ohne Zündung den zB zweiten Gang einzulegen & das Bike ein kleines
Stück nach Vorn/Hinten zu schieben, so das sich der Motor etwas mitdreht..
Viel. hängt ja nur der Anlasser, bzw. das Anlasserritzel..

Das in Verbindung mit ner leeren Batterie..

Wenn die Sicherungen wirklich alle paßen (nicht Sichtprüfen sondern Durchmessen
mit nem Durchgangsprüfer) würd ich das Starterrelais prüfen..
Ansonsten Fehlerspeicher auslesen, mit frisch geladener Batterie..

Haste auch die Hauptsicherung (3o.A) geprüft..?
WAS soll`s auch anderes sein, wenn das Bike nur gestanden ist & sich Keiner
dran zu schaffen machte..?

Viel Glück/Erfolg..
 

Mohima

Member
Mitglied seit
2 Jul 2012
Beiträge
1.030
Ort
gesperrt
Umbauten
Leo (Alu), hi. Kellermänner (Mini dark), Kennzeichenhalter kurz, schwarze Frontblinker, Superbikelenker, Highsider Spiegel/Lenkerendgewichte, 12V Steckdose, Scotoiler, Sturzpads, Motor, VA, HA.....
Motorrad
gsr_600
Ahoi,

gibt es eigentlich bereits eine Lösung des Problems?
 
G

Gelöschtes Mitglied 575

Gast
2 Monate beim Händler.... ohoh. Das würde aber eine saftige Rechnung geben. Hab mir das auch mal durchgelesen.
Klingt doch nach Sicherung ^^
Vielleicht kommt ja Licht ins dunkle :connie-boy-cleanglasses:
 

Mohima

Member
Mitglied seit
2 Jul 2012
Beiträge
1.030
Ort
gesperrt
Umbauten
Leo (Alu), hi. Kellermänner (Mini dark), Kennzeichenhalter kurz, schwarze Frontblinker, Superbikelenker, Highsider Spiegel/Lenkerendgewichte, 12V Steckdose, Scotoiler, Sturzpads, Motor, VA, HA.....
Motorrad
gsr_600
Ich vermute mal das die Lösung nur "zu peinlich" ist.
Schade, das wir von diesem Fall nicht lernen dürfen.
 
G

Gelöschtes Mitglied 575

Gast
Ein sehr schlauer Mann hat mal gesagt dass man sich 1x am Tag blamieren muss. Glaub das war Einstein ^^
Ich hätte kein Problem die Lösung zu präsentieren. Egal wie " doof " ich in dem Moment war :/
Man(n) lernt nie aus und kann anderen helfen. So what :smoke:

Raus mit der Sprache ^^ was war's :eusa-whistle:
 
Oben