Vandalismus? schwallartiger Kühlwasserverlust

Berny

Moderator,
Mitglied seit
18 Nov 2010
Beiträge
821
Hab gestern das Bike in der Stadt geparkt und als ich nach 2h zurückkam war ständerseitig ein großer Wasserfleck am Boden. Hab dann mal alles kontrolliert und gesehn, dass garkein Kühlwassser drin is. Auch die Spritzer am Bike von Vorderreifen bis Hinterreifen sind sehr komisch und lassen vermuten, dass das Kühlwasser recht schnell ausgeflossen ist. Ich hab die Leitungen kontrolliert bzw beim Motor/Kühler herum geschaut um zu sehn wo was rauskam, aber ich finde nichts! Und komisch ist, dass der Wasserfleck recht groß war und vom Bike bis zu 1m weg vom Bike war und nicht nur darunter.
Keine Ahnung, könnt Vandalismus sein, aber wieso sollt wer fein säuberlich einen Kühlschlauch wieder anmontieren, und die Vibrationssensor-Alarmanlage is auch recht sensibel eingestellt.

Bin dann langsam heimgefahrn die 3km, wollt nur mehr weg, schafft das die Pumpe oder wird die nun hinüber sein?

Bilder von daheim in der Garage.


Ich werd mal heut dest. Wasser einfüllen und testen, habt ihr eine andre Idee?
Würd gern zuerst schauen was es is bevor ein Mechaniker lang und teuer nach Fehlersuche geht (Alle Flüssigkeiten sind keine 600km alt :mad:)

EDIT: Einfach Alternative wär, dass mein Bike schon kein Kühlwassser mehr hatte weil der Mechaniker vor 600 km den Deckel nicht ordentlich rauf getan hat und neben meinem Bike eine andre Wasserquelle war... Bin voll verwirrt von der Wassermenge mit den Spritzern und irgendwie keine Wasserflecken IM Motorrad wo es rausgeflossen sein könnt
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi Berny,

..das dir Jemand das Kühlwasser abgelassen hat, kann ich mir eigtl. net
Vorstellen.. :D
(Ersten`s weg. der Alarmanlage, Zweiten`s Warum..?)

Wie lange warst du weg, als du wieder zum Bike gekommen bist..

Klar, gibt immer Ars..löcher die, warum auch immer Unfug treiben,
aber Warum sollt dir Einer nen Kühlerschlauch zerstechen, da würden
doch die Reifen viel mehr "Spaß machen".. :sick:

Mir haben se x ganz zu Beginn der GSR-Ära den Stecker vom
Kupplungsschalter abgezogen & so drübergesteckt das man meinte
der wär angeschloßen...
CHECK - CHECK - CHECK... GRrrr... :mad:

Woher weißt du das gar kein/weniger Wasser mehr "im Bike" ist/war..?
Wenn der Motor (wieder) abgekühlt ist, dann ist`s ja normal, das kein Wasser
im "Ausgleichsbehälter" ist..
Der Kühler(einlauf) sollt halt bis Oben hin Voll sein..

Fahrn würd ich ohne Wasser nicht, bzw. keine längere Strecke & wenn dann
nur sehr Untertourig in nem hohen Gang, sobald die Temp. über 6o°Grad
steigt würd ich wieder stehenbleiben & abkühlen laßen...

Gut, von 3.Km wird jetzt sicher nix Kaputt sein..

Gestern war`s gut Heiß, das es nur überschüßiges Kühlwasser rausgedrückt
hat aus dem Überlauf, das würd auch für die Stelle unter`m Ständer sprechen.. ;)

Füll das Wasser auf (ersteinmal ohne zusätzl. Kühlmittel) wenn nötig, laß se im Stand
laufen bis sich der Lüfter einschaltet/Betriebstemp. hat & schau was passiert (Leck?)..

Wenn (wieder) alles paßt, kannst den Frostschutz(anteil) ja "Ausspindeln"..
(Ideal für die Kleine 6o : 4o (55 : 45, Wasser : Glysantin) über 5o.% Frostschutz
ist nicht gut, das Bike läuft sehr schnell warm/heiß, der Lüfter läuft so gut wie andauernd..)


.Wir haben Uns ein "Refraktometer" hierfür (Werkstatt) gekauft, das ist halt
viel genauer & man hat mehr Meßmöglichkeiten & kann`s vor Verwendung
kalibrieren...
Kosten mittlerweile nimmer Viel..
(KLICK)

Viel Erfolg..

 
Zuletzt bearbeitet von einem Moderator:

Berny

Moderator,
Mitglied seit
18 Nov 2010
Beiträge
821
Danke Doc, nein wissen kann ichs eh nicht. Nur komisch, ich komm zurück, neben dem Bike is a riesen Pfütze und alles angspritzt und Kühli im Ausgleichsbehälter leer!
Hab heut den Tank mal gehoben und indn Ausgleichsbeh. Destilliertes Wasser (ca 1liter) aufgefüllt. Dann hab ich noch den Kühlerdeckel geöffnet (da is schön noch grüne Flüssi drin) - auch entlüften war möglich, dann rinnts unten halt raus. Wie lang sollte man das Bike laufen lassen bis alles durchfließt durchs System.

Aber die dicken Schläuche zum Kühler hin bzw vom Kühler weg scheinen nicht gefüllt, die kann man zusammendrücken bis sie sich innen berühren - ich sag mal in einem geschlossenen System ohne viel Luft sollte das rein physikalisch nicht gehen.

Cooler Tipp mit dem Frostschutzprüfer fürs nächste Mal, da spar ich mir das zu oftmalige Wechseln.

EDIT: Heut früh war eine kleine Lacke unterm bike.
Hab am Nachmittag das Bike lang warm laufen lassen und den Kreislauf somit probiert zu füllen, aber beim Überlaufventil unten tropfts nur so fröhlich raus dann wenns länger läuft und beim Ausgleichsbehälter bzw beim Kühlerdeckel bleibts rand voll ;( Jetzt hab ich keinen Plan und werd wohl zum Mecha müssen, jetzt klingts doch eher nach defekte Pumpe.
 

Magic

Member
Mitglied seit
5 Nov 2010
Beiträge
8.299
Ort
München
Hi Berny,

Den Ausgleichsbehälter darfst/brauchste nicht auffüllen, das bringt nix...
Das drückt`s dir sofort "wieder" raus, wenn se heiß ist..
In den fließt das heiße Wasser, wenn es sich durch den (Betriebs-) Druck
ausdehnt..

Kühlfl. in den offenen Kühler schütten, Schläuche kneten, Motor im Standgas
laufenlassen & immer nachschütten bis nix mehr geht...

Danach kannst dich evtl. noch am Entlüftungsventil spielen...

Kannst ja anschl. die GSR x laufen laßen im Stand, bis die Betriebstemp.
erreicht wird, (der Lüfter anspringt/somit der Sekundärkühlkreislauf geöffnet wird) dann
kannste beobachten wie`s den Ausgleichsbehälter füllt.. ;)
 

Berny

Moderator,
Mitglied seit
18 Nov 2010
Beiträge
821
Danke für die gute Info.
Hm, dann werd ich wohl alles auslassen und komplett neu befüllen, weil jetzt im Ausgleichsbeh. nur destilliertes Wasser is und im Kühlereinlass zum ca 50:50 Gemisch noch eine undefinierbare Menge Dest. Wasser drin is. Zwar schade, weil die Flüssigkeit nur 600km oben hat, aber ich denk mit deinem Frostschutzprüfer das abschätzen ist auch nicht so gut, v.a. weil im Ausgleichsbeh. noch was drin is.
Das kauf ich dazu (is auch grün^^)
https://www.louis.de/artikel/procyc...filter_article_number=10004869&list=310968532
 

Berny

Moderator,
Mitglied seit
18 Nov 2010
Beiträge
821
hab nun einen neuen Kühlerdeckel besorgt (Ventil sollte hin gewesen sein) und Flüssigkeit mit 50/50er Mischung gewechselt. Paar mal Warm laufen lassen und Entlüftet über Deckel und Schraube, nun sollts passen. Ausgleichsbeh. auch angefüllt, nur 100ml sollten noch rein gehn, aber ich denk ich hab gach nicht alles beim Wechsel raus bekommen. Aber bissal warm wirds auch... aber ich habs auch etwas gefordert heut.
 

Neueste Beiträge

Neueste Ressourcen

Oben