Steuergerät Stecker Pins

Dieses Thema im Forum "Elektrik und Elektronik (GSX-S1000)" wurde erstellt von wes-x, 1 Apr. 2016.

  1. wes-x

    wes-x Member

    hallo,

    welche Bezeichnung, bzw größe haben die weiblichen pinne im zentralstecker am Steuergerät?

    möchte meinen kettenöler sauber an das tachosignal integrieren, ohne das kabel anzuschneiden/beschädigen/anbohren etc.

    die Idee ist eine y-kabel zu bauen, welches einen anschluss für das tachokabel, welches im Moment im zentralstecker steckt und einen anschluss für meinen kettenöler hat.

    optimaler weise benötige ich männliche und weibliche stecker die in den zentralstecker passen.

    beim freundlichen kann man nur den gesamte kabelbaum bestellen, einzelne pinne sind im Katalog nicht aufgeführt.

    cu
    wes-x
     
  2. BT012SS†

    BT012SS† Member † verstorben †

    Ich werde immer nur hier fündig -> Connectors

    Hier bei uns kenne ich noch nix.
     
  3. dimbo

    dimbo Member

    Was hast du denn für einen Öler?
     
  4. wes-x

    wes-x Member

    Moin,
    Habe mir den pro-oiler zugelegt.
     
  5. wes-x

    wes-x Member

    @BT012SS

    Danke erst mal, nun muss ich noch die Bezeichnung von den Dingern wissen, die Auswahl ist ja recht gross
     
  6. Ist ja schon lange her und seitdem hat das Thema scheinbar Keinen mehr interessiert, deshalb meine Fragen in diesem uralt Fred :)

    @ wes-x: Kannst du dich noch erinnern:
    -Welchen Artikel der Richtige war, bzw. wie du das gelöst hast?
    -Welche/Wo sind die richtigen Kabel für das Tachosignal?
    -Anzahl der Tachoimpulse?
    -Was hast du gewählt: Ölung am Rad oder Ritzel?

    Und bevor Einer fragen muss:
    Ich will den McCoi installieren. Mit dem habe ich bisher knapp 200.000km beste Erfahrungen gemacht!
    Allerdings werde ich mir jetzt mal einen Neuen gönnen ;)
     
  7. befieg

    befieg Member Sponsor

    ok, ich habe den Rehoiler.
    Ich benutze einen Reedkontakt und habe einen Magnet am Kettenrad angeklebt, dort öle ich auch .....
     
    Altherrenfahrer gefällt das.
  8. wes-x

    wes-x Member

    Hi,

    Ich Lkw hinten am kettenrad

    Das tachosignal ist rosa weiss zum Tacho.

    Ich habe das kabel mit einem posi hab angestochen.

    Das Signal hat 50 Impulse pro umdrehung
     
    Altherrenfahrer gefällt das.
  9. hmmm, das verstehe ich jetzt nicht wirklich.

    Blöde Frage eines Neuen:
    Wo geht das Kabel Richtung Tacho ab?
    Und bitte sag nicht ECU - ich habe (noch) keine Ahnung wo die sitzt.

    Für den Rest gibt es schon mal ein fettes Danke und im Trentino ein Bier!
     
  10. befieg

    befieg Member Sponsor

    die ECU sitzt unter dem Tank, liegt auf dem Luftfilterkasten
     
    Altherrenfahrer gefällt das.
  11. wes-x

    wes-x Member

    an der ecu unterm tank gibt es 2 stecker, der eine strang geht zur maschiene/hinten
    der andere geht nach vorne,
    an dem vorderen stecker gibt es ein rosa/weisses kabel, dieses geht zum tacho.
     
    Kortwin und Altherrenfahrer gefällt das.
  12. OK, danke!

    Ich habe ja fast schon befürchtet, das der Tank mit dem ganzen Geraffel runter muss; dies hast du nun leider bestätigt :(

    Soweit bin ich jetzt also mit allem dabei!

    Aber was zum Henker ist ein "Posi"?
    Hast du also keinen passenden Y-Stecker gefunden?

    Grüßle Michl
    PS: Bier im Trentino steht zweifach! ;) Musst nur mit ;)
     
    Zuletzt bearbeitet: 30 Mai 2018
  13. wes-x

    wes-x Member

  14. für alle, die das richtige Tachosignalkabel auch suchen: Es ist der HINTERE Stecker, untere Reihe 4.Pin von rechts
     
  15. flix

    flix Member

    Bei mir liegen beide irgendwie nebeneinander . Der eine Stecker ist schwarz , der andere grau .
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden